Skip to Content

Using Hydrogen

TopicRepliessort iconViewsCreatedLast reply
Record MIDI data
0
3269 by shrimp
07/12/2006 - 18:50
n/a
System sounds not working....
0
1904 by freestone
05/05/2006 - 14:05
n/a
saving instrument cutoff and resonance
0
1956 by PMG
02/17/2006 - 02:17
n/a
midi record from an MC303
0
3264 by midi_rox
01/24/2006 - 15:28
n/a
Looking for UltraAcousticKitDemo Pattern
0
2147 by Owa
11/24/2005 - 08:28
n/a
sharing jazz/funk/latin grooves?
0
3466 by brenzi
08/29/2005 - 20:44
n/a
Suggestions for creating a specific sound.
0
2376 by hansfong
08/26/2005 - 21:37
n/a
Install hydrogen 0.9.2 on my Computer
0
1991 by DAgerM
08/08/2005 - 19:55
n/a
Simple question
0
2495 by fa
06/17/2005 - 11:02
n/a
Error starting audio driver
0
3773 by froginasock
06/11/2005 - 07:25
n/a
midi map workarounds
0
4181 by Alliecat
05/11/2005 - 00:38
n/a
osx-fw410-conf settings
0
2004 by kcpaul
02/28/2005 - 08:31
n/a
Pattern length - 5/4, 6/4 etc
0
2368 by m29389
02/27/2005 - 15:33
n/a
Trouble compiling
0
2369 by mike.nicholaides
02/13/2005 - 00:11
n/a
"Unknown Error" on startup
0
2139 by bradmatic
02/02/2005 - 00:25
n/a
Compilation prob w/SuSE 9.0
0
1910 by pinger
01/30/2005 - 01:33
n/a
more compiling errors
0
1818 by teneighty
12/21/2004 - 04:14
n/a
more compiling errors
0
1837 by teneighty
12/21/2004 - 04:14
n/a
error while loading libFLAC++.so.2
0
2745 by ebdomino
12/17/2004 - 14:50
n/a
Wierd high pitch on every Instrument
0
2039 by ct
12/12/2004 - 22:12
n/a
Grear software but needs a large pattern library
0
2549 by freecatalonia
12/05/2004 - 01:14
n/a
jack-transport, hydrogen+ardour tempo problem
0
2680 by masseo
12/02/2004 - 02:31
n/a
gui building problem
0
1919 by ronner
11/03/2004 - 00:15
n/a
make problem with 0.9.9 on Redhat 9
0
2115 by Scooby
10/08/2004 - 22:41
n/a
Sound error
0
1926 by stefaan
10/08/2004 - 19:34
n/a
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content