Skip to Content

Using Hydrogen

TopicRepliesViewsCreatedLast replysort icon
Compile error on SuSE 9.0
1
2089 by Martin
11/02/2004 - 15:45
by Comix
11/03/2004 - 20:37
problem with hydrogen make
1
2316 by Greg Magnusson
08/21/2004 - 21:07
by ronner
11/06/2004 - 15:52
jack transport
1
2453 by snegl
11/16/2004 - 22:01
by snegl
11/16/2004 - 23:18
Hydrogen on Mac OS?
4
2172 by bennyp
08/23/2004 - 22:47
by callum
11/25/2004 - 09:46
jack-transport, hydrogen+ardour tempo problem
0
2727 by masseo
12/02/2004 - 02:31
n/a
Grear software but needs a large pattern library
0
2634 by freecatalonia
12/05/2004 - 01:14
n/a
Where an "L" button in Mixer window?
1
2346 by ash
12/06/2004 - 11:35
by blackeyes
12/07/2004 - 00:45
wav files sound funny
2
2679 by blackeyes
12/07/2004 - 00:41
by blackeyes
12/11/2004 - 23:53
Wierd high pitch on every Instrument
0
2114 by ct
12/12/2004 - 22:12
n/a
./configure - sndfile error
3
6431 by Chestah
12/15/2004 - 19:36
by Chestah
12/16/2004 - 16:43
error while loading libFLAC++.so.2
0
2839 by ebdomino
12/17/2004 - 14:50
n/a
more compiling errors
0
2005 by teneighty
12/21/2004 - 04:14
n/a
more compiling errors
0
1883 by teneighty
12/21/2004 - 04:14
n/a
Hydrogen 0.9.0 with Mandrake 10.1 Community
2
2271 by mycalowens
10/07/2004 - 13:43
by yervah
12/21/2004 - 14:55
Sync problem with jack/ardour
1
3078 by tullepost
12/27/2004 - 15:32
by bennyp
12/27/2004 - 19:07
Hydrogen driver config
7
2909 by MArco
12/26/2004 - 10:21
by Comix
12/29/2004 - 11:35
bass on hydrogen???
3
3379 by yervah
12/28/2004 - 15:18
by bennyp
12/30/2004 - 20:43
Multiple patterns
4
2703 by erraticassassin
01/05/2005 - 23:01
by erraticassassin
01/06/2005 - 14:32
Error trying to run
1
2108 by DrAxeman
01/11/2005 - 00:13
by Comix
01/12/2005 - 19:44
No plugins found
1
2511 by micko
01/16/2005 - 22:23
by Comix
01/21/2005 - 14:09
Compilation prob w/SuSE 9.0
0
1981 by pinger
01/30/2005 - 01:33
n/a
compile problem with slackware 10
7
2336 by polarzinc
12/04/2004 - 23:37
by lyle_s
02/01/2005 - 04:53
"Unknown Error" on startup
0
2189 by bradmatic
02/02/2005 - 00:25
n/a
Configure Problem under RH9
2
2349 by bradmatic
01/30/2005 - 04:41
by bradmatic
02/02/2005 - 00:29
Error starting audio driver
2
2894 by Gimzo
07/12/2004 - 18:24
by bradmatic
02/02/2005 - 04:00
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content